Бесы Ф.М.Достоевский
New Apps Land
3.0 Varies with device
Роман Ф.М.Достоевского «Бесы» - роман-пророчество, в котором великий писатель указывает на грядущие социальные катастрофы. История неоднократно подтвердила правоту писателя. Кровавая русская революция, деспотические режимы Гитлера и Сталина — страшные и точные подтверждения идеи о том, что ждет общество, в котором партийная мораль замещает человеческую.

Разработчик приложений New Apps Land ставит перед собой цель популяризации произведений классической русской и зарубежной литературы среди нового поколения читателей.

Чтобы создать у пользователей впечатление чтения реальной книги в приложении создан эффект перелистывания страниц.

Приложения от New Apps Land являются бесплатными. Приложения не запрашивают у пользователей отправку SMS с мобильных телефонов на платные номера а также не отслеживают личную информацию пользователя.

Как небольшая компенсация за труд создателя приложений в приложение встроен рекламный модуль Admob

Если данное приложение Вам понравилось - оставьте, пожалуйста, отзыв.

Fyodor Dostoevsky novel "Demons" - a novel-a prophecy in which the great writer points to the impending social catastrophe. History has repeatedly confirmed the correctness of the writer. Bloody Russian Revolution, the oppressive regimes of Hitler and Stalin - scary and accurate confirmation of the idea that waiting for a society in which the party stands for human morality.

Application Developer New Apps Land aims to popularize the works of classical Russian and foreign literature among the new generation of readers.

To create users the impression of reading a real book in the application creates a page turning effect.

Applications New Apps Land are free. Applications do not prompt the user to send SMS from mobile phones to premium rate numbers and do not track personal information.

As a small compensation for the work of the creator application in an application built Admob advertising module

If you like this app - please leave a review.

Content rating: Teen

Requires OS: 2.1 and up

...more ...less