Katekismus Gereja Katolik
Wiktoria Goroch
1.0 Varies with device
Katekismus Gereja Katolik. Kompendium

Katekismus Gereja Katolik (bahasa Inggris: Catechism of the Catholic Church), atau biasa disingkat KGK, adalah suatu katekismus yang dipergunakan dalam Gereja Katolik; penggunaannya diresmikan oleh Paus Yohanes Paulus II pada tahun 1992. Penerbitan KGK merupakan salah satu praktek dari kewenangan mengajar Magisterium dalam Gereja Katolik, dan berlaku bagi semua umat Katolik di seluruh dunia. Khazanah iman (depositum fidei), yaitu Tradisi Suci dan Kitab Suci, ditafsirkan secara terperinci oleh Magisterium Gereja dalam KGK.

Paus Yohanes Paulus II, dalam Konstitusi Apostolik Fidei depositum, menyatakan bahwa KGK adalah sarana yang sah dan valid demi persekutuan gerejani, merupakan suatu norma yang pasti dalam pengajaran iman. Ia juga menekankan bahwa Katekismus ini tidak dimaksudkan untuk menggantikan katekismus lokal yang telah disahkan sebelumnya oleh otoritas gerejawi, yaitu para Uskup diosesan dan Konferensi Uskup.

The Catechism of the Catholic Church. Compendium

The Catechism of the Catholic Church (English: Catechism of the Catholic Church), or commonly abbreviated as CCC, is a catechism that is used in the Catholic Church; its use was inaugurated by Pope John Paul II in 1992. The issuance of CCC is one of the practices of the teaching authority of the Magisterium of the Catholic Church, and applies to all Catholics around the world. Khazanah faith (depositum fidei), which Sacred Tradition and Sacred Scripture, interpreted in detail by the Magisterium of the Church in the CCC.

Pope John Paul II, in the Apostolic Constitution Fidei depositum, stating that KGK is a legitimate and valid means for the sake of the ecclesial community, is a sure norm in the teaching of the faith. He also stressed that the Catechism is not intended to replace the local catechisms which has been previously approved by the ecclesiastical authority, namely the diocesan Bishop and the Bishops Conference.

Content rating: Everyone

Requires OS: 1.6 and up

...more ...less