Царственный пленник. Э.Хоуп
New Apps Land
1.0 Varies with device
Английский писатель Энтони Хоуп (1863 - 1933) получил известность благодаря своим приключенческим романам, иногда определяемыми как романтическое фэнтази. "Царственный пленник" («Узника Зенды») - известный всему миру рыцарский роман, действие которого происходит в стране Руритании, которой нет ни на одной карте. Книга Хоупа заслужила высокие оценки Р. Л. Стивенсона, Г. К. Честертона, Э. Лэнга.

Разработчик приложений New Apps Land ставит перед собой цель популяризации произведений классической русской и зарубежной литературы среди нового поколения читателей.

Чтобы создать у пользователей впечатление чтения реальной книги в приложении создан эффект перелистывания страниц.

Приложения от New Apps Land являются бесплатными. Приложения не запрашивают у пользователей отправку SMS с мобильных телефонов на платные номера а также не отслеживают личную информацию пользователя.

Как небольшая компенсация за труд создателя приложений в приложение встроен рекламный модуль Admob

Если данное приложение Вам понравилось - оставьте, пожалуйста, отзыв

English novelist Anthony Hope (1863 - 1933) was known for his adventure novels, sometimes defined as a romantic fantasy. "Regal Prisoner" ("Prisoner of Zenda") - the world-famous romance, which takes place in the country of Ruritania that is not on any map. Book of Hope has earned high marks RL Stevenson and GK Chesterton, E. Lang.

Application Developer New Apps Land aims to popularize the works of classical Russian and foreign literature among a new generation of readers.

To create users the impression of reading a real book in the application creates a page turning effect.

Applications New Apps Land are free. Applications do not prompt the user to send SMS from mobile phones to premium rate numbers and do not track personal information.

As a small compensation for the work of the creator application in an application built Admob advertising module

If you like this app - please leave a review

Content rating: Teen

Requires OS: 2.1 and up

...more ...less