淘小说-免费小说阅读器-简繁体小说下载-起点红袖言情武侠耽美
Pinery Studio
3.17.6 Varies with device
【获得荣誉】小米应用商店 图书与阅读分类 连续三天排行第一
【获得荣誉】小米应用商店 图书与阅读分类 精品推荐

书荒怎么破?!
● 热门小说推荐、排行榜单任你挑!
● 起点、神马、红袖、晋江等25大小说名站导航,小说网站内容随意看!
● 玄幻奇幻、都市职业、武侠仙侠、现代言情、古代言情、架空历史、耽美同人等18大分类榜单随你选!
● 更有书荒诊所对症下药!

搜不到小说,网页收费弹窗,断章错章,能奈何?!
● 整合百度、神马等6大搜索引擎,全网小说随意搜!
● 高级网页转码技术,告别收费弹窗,体验纯净阅读!
● 支持小说搜索换源,断章错章不是事儿!

更有
● 仿真、覆盖、平移等多种翻页效果
● 阅读背景颜色、文字颜色、背景图案和字体自定义
● TTS语音朗读功能,解放你的双眼!
● 独有的全局夜间模式,保护你的双眼!
● 小说离线缓存下载功能,全本小说免流量观看!
● 本地书籍导入和推文网盘TXT下载
● 九大主题换肤,让你的app百变酷炫!
● 贴心的简繁体转换功能,喜欢繁体的用户有福了!

淘小说QQ群:433074927

[Honor] millet application store books and reading classified ranked first for three consecutive days
[Honor] millet application store books and reading classified Recommended

Book famine how broken? !
● popular fiction recommended, you pick any single chart!
● starting point, God horse, red armbands, Jinjiang Mingzhandaohang 25 large novels, fiction website content free to watch!
● Fantasy, urban occupation, Wu Xia Xian Xia, modern romance ancient romance, alternative history, slash colleagues and other 18 major categories list as you choose!
● more book famine clinic remedy!

Found less than fiction, page charges pop, Fragment wrong chapter, can do nothing? !
● integration of Baidu, Shenma six major search engines, the whole network novel random search!
● Advanced Web transcoding technology, bid farewell to charge pop, pure reading experience!
● Support change the search source novel, Fragment chapter is not wrong thing!

More
● simulation, coverage, translation and other flip effect
● Read the background color, text color, background pattern and custom fonts
● TTS voice reading function, the liberation of your eyes!
● unique global night mode, to protect your eyes!
● novels offline caching download, free flow of the whole novel watch!
● Local and imported books Tweets network disk download TXT
● nine themes skinning, let your app Variety cool!
● intimate script conversion functions, like traditional users blessed!

Amoy novel QQ group: 433 074 927

Content rating: Everyone

Requires OS: 2.2 and up

...more ...less